Hallo zusammen,

ich habe ein Problem bei einem Upgrade von Version 3.8.6 nach 5.3.0.. Zunächst habe ich es nach folgender Anleitung ( https://www.vbulletin.com/docs/html/upgrade ) versucht....