Announcement

Collapse
No announcement yet.

Vbv-16342

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Vbv-16342

    Is there any chance this could be considered for a patch to 5.2.3 as opposed to adding it to 5.2.4? Not everyone has control over the php version their host is using to get the fix.

    It is understood 5.2.3 is the last version that supports PHP 5.4.

    Thanks for the consideration.
    Organizations must hire quality people — "If you hire stupid people, they are not going to get better over time," ~ Gordon Graham.

    vB Mods That Rock!
Working...
X