Announcement

Collapse
No announcement yet.

switchmode not showing ,

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • switchmode not showing ,

    Hello ,

    I don't know why the switchmode not show in all style also defaullt style ,

    look at the attch ,
    Attached Files

  • #2
    this is another attach ,
    Attached Files

    Comment


    • #3
      Did you enable the WYSIWYG editors?
      Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
      Change CKEditor Colors to Match Style (for 4.1.4 and above)

      Steve Machol Photography


      Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


      Comment

      Loading...
      Working...
      X