Announcement

Collapse
No announcement yet.

5.05 Forum Runner Unverified

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • 5.05 Forum Runner Unverified

    Plugin system enabled, forum runner plugin is enabled in products. When I go to forum runner to verify, I get the error:
    • Error retrieving the return value from your forum. Please check your installation. You might have also entered the incorrect forum URL in the forum manager. Make sure that the URL is correct, starts with http:// and is the full default path to your forum)
    • This is the URL that we attempted to fetch: http://www.eastvaleresidents.com/for...hp?cmd=version

    what can be causing this?


  • #2
    I'm having the same issue.

    Comment


    • #3
      Any work on what is going on?

      Comment


      • #4
        Do you have Forum Runner activated in your forum and in the Member's Area here?
        Translations provided by Google.

        Wayne Luke
        The Rabid Badger - a vBulletin Cloud customization and demonstration site.
        vBulletin 5 Documentation - Updated every Friday. Report issues here.
        vBulletin 5 API - Full / Mobile
        I am not currently available for vB Messenger Chats.

        Comment


        • #5
          Originally posted by Wayne Luke View Post
          Do you have Forum Runner activated in your forum and in the Member's Area here?
          Can you elaborate on this?

          Comment


          • #6
            Same problem here.
            BlackBerry Empire #1 BlackBerry news site and BlackBerry forum.

            Comment

            Related Topics

            Collapse

            Working...
            X