Announcement

Collapse
No announcement yet.

update mysql 4.5 to 4.6

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] update mysql 4.5 to 4.6

    Hi. Mysql currently my version is 5.5

    vbulletin supports version 5.6?

    Would have a problem?

    Thank you

  • #2
    So you mean 5.6, not 4.6 as indicated in your thread title ?

    vB will run just fine on MySQL 5.6
    Baby, I was born this way

    Comment


    • #3
      Originally posted by Paul M View Post
      So you mean 5.6, not 4.6 as indicated in your thread title ?

      vB will run just fine on MySQL 5.6
      ups sorry, mysql is 5.5, and I want to update to 5.6

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X