Announcement

Collapse
No announcement yet.

Will there be a fix for needing the Compatibility turned for the editor? 4.1.4

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • [Forum] Will there be a fix for needing the Compatibility turned for the editor? 4.1.4

    I have a fair number of users who are unable to post. Will this be fixed in the next release or do I need to institutionalize an FAQ for it?


  • #2
    Sorry, I don't understand what you are saying. Please explain.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      There is supposedly a fix for iphone, ipad users. Not sure if Android (only certain models) will have a fix. Your other users will have to upgrade their browsers to the latest version.

      Comment

      Loading...
      Working...
      X