Announcement

Collapse
No announcement yet.

When I install vbulletin appears blank page

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16

    Dear Mark.B,

    I tried them all versions of php but I always reference the same error. She has an original vbulletin config.php that I can go ??? My will is messed up: Appearance answer. She is a webmaster for the event ???

    Comment


    • #17

      Dear Mark.B, I'm doing various tests from ver. 5.1. the 5.6 version of php and in the current 5.3 version has appeared to me the following error: Parse error: syntax error, unexpected '=', expecting ')' in /home/bmqstpfm/public_html/includes/functions_misc.php on line 759[/QUOTE] Now we continue with 5.4 and see what error me. Having found the right combination error is 5.5 and is divided receive the entry form at last code. Thank you for your kind attezione but I think it was my provider to put the highest version of php namely the 7.0 recommended by vbulletin site. Maybe you will not read well. I do not know but we did spend time me and her. Thanks again and I hope that they no longer need help.

      Comment

      Working...
      X