Announcement

Collapse
No announcement yet.

[Discussion] Thai Language Pack [3.0.x]

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Non English Posts have been soft deleted. Please respect our forum rules. Also read them again before posting again.

    Comment


    • #17
      3.8 thai language pack?

      Comment


      • #18
        You can import the 3.6 or 3.7 thai pack into 3.8.1 PL1 and select "ignore version", it will work just fine.

        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X