Announcement

Collapse
No announcement yet.

PHP Version 4.4.4, MySQL version 4.1.

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • PHP Version 4.4.4, MySQL version 4.1.

    Here is the question.

    In the user manual, it is recommended that when config.php to use mysqli if I am using PHP 5 and MySQL 4.1+. However, the server is using PHP Version 4.4.4, MySQL version 4.1. Should I stay with just mysql without i? Thanks for the help.


  • #2
    Yes.

    Follow me on Twitter @vBZachery
    vBulletin and Forum Runner Support

    Comment


    • #3
      Thinking... I guess the key is that PHP is not 5+.

      Comment

      Working...
      X